Hinweis!

Am 10. Dezember ist die kritische Zero-Day-Sicherheitslücke namens Log4Shell in der weitverbreiteten Java-Logging-Bibliothek Log4j bekannt geworden.

Nach einer internen Recherche freuen wir uns Ihnen mitteilen zu können, dass weder SALIA®, noch das SALIA® Kundenportal und auch keine von uns ausgelieferte Fremdkomponente (z.B. das Scanmodul) durch die Sicherheitslücke in der Java Bibliothek Log4j betroffen sind.

Weitere Informationen zur Sicherheitslücke finden Sie hier.

Freundliche Grüße
Ihr SALIA®-Team